This workshop covers the following items:

- Making Clip Art Comics for a Writing Exercise
- Making Signs or Certificates with Creative Borders
- Making Bookmarks as Student Giveaways or for a Student Project
- Capturing & Modifying Images Using Paint with MS Word
- Students Creating Business Cards
- Creating an Interactive Template Form
- Inserting and Using MS Equation
OTAN activities are funded by contract CN088109 from the Adult Education Office, Secondary, Postsecondary, and Adult Leadership Division, California Department of Education, with funds provided through Federal P.L., 105-220, Section 223. However, the content does not necessarily reflect the position of that department or the U.S. Department of Education.
# Table of Contents

*Handout Conventions* ......................................................... 4

*Make Clip Art Comics for a Writing Exercise* ........................... 5

*Make Signs or Certificates with Creative Borders* ....................... 7

*Make Bookmarks Using Tables* ............................................. 8

*Capturing & Modifying Images Using Paint with MS Word* ............ 9

*Students Create Business Cards* .......................................... 11

*Create an Interactive Template Form with Word* ......................... 13

*Inserting and Using Microsoft Equation* ................................ 16

*OTAN Support* .................................................................... 18

*Appendix A* - *Make Clip Art Comics for a Writing Exercise*. ........ A

*Appendix B* - *Make Signs or Certificates with Creative Borders* .... B

*Appendix C* - *Bookmarks for Student Giveaways or a Student Project* C

*Appendix D* - *Capturing & Modifying Images Using Paint with MS Word* D

*Appendix E* - *Students Create Business Cards* .......................... E

*Appendix F* - *Create an Interactive Template Form* .................... F

*Appendix G* - *Inserting and Using Microsoft Equation* ............... G
Handout Conventions

First we will cover a few things about this instruction handout. Each section contains step by step instructions that explain how to perform a specific technique. Some steps assume you have certain skills and knowledge presented in previous activities. If you do not know how to complete the step, see previous activities for instructions.

Instructions and terms

If we want you to type something, we will set it in bold like this:

1. Type **POSSESSIVE PRONOUNS** in the box

If you are to press a key or key combination on your keyboard, the key(s) will be in brackets like this:

1. Press `[CTRL] or [Ctrl-V]`

This means to hold the Control [Ctrl] key while hitting the V on your keyboard.

Unless otherwise stated, all “clicks” will be with the left mouse button.

Whenever we say “Place your cursor…” we want you to put your cursor in the place you need it to be and click so it blinks there.

To move through a series of choices on menus and in dialog boxes we will write it like this:

1. Choose **File > Page Setup > Margins tab > Landscape**

In this case you would go to the **File** menu, select **Page Setup**, then choose the **Margins** tab and select the radio button for **Landscape**.
Make Clip Art Comics for a Writing Exercise

Skills Presented:
- How to insert clip art/pictures
- How to resize and wrap text around graphics
- How to insert and use AutoShapes
- How to change page orientation

Need to know:
- How to start a document and type in Word

In this activity, students choose a clip art image or picture and either create a dialogue between the characters in the image or show the thoughts someone is having – like a good thought and a bad thought. The dialogue or thought is displayed in an AutoShape “speech balloon” (also called a Call-out) like you would see in a comic strip. You can also use this activity to introduce the idea that what people say and what they think may be very different. You can use the thought “cloud” as a way to distinguish between the two.

For a finished example, see Appendix A.

Make a Comic

1. Open a blank document in Word.

2. Click on the Insert Clip Art icon on the Drawing tool bar (usually located at the bottom of the Word window) and the Task Pane on the right will allow you to search for what you want. (See Figure 1) Just type a search word (we used ‘family’) in the Search for: field. To limit the results to just clip art, be sure only Clip Art is selected in the Results should be: drop down menu. Click the Go button.

3. Scroll down to see all the results and double click on your selection. It will automatically appear on your document. If you do not find anything you like, go to the Results should be: field and change the checked box to Photographs. (See Figure 2) Or have your students take digital pictures of other students engaged in conversation and use those pictures for this activity. Just transfer the photos to your computer then choose the Insert Picture icon on the Drawing toolbar to find the picture and insert it.

Note: If you can not find anything appropriate in the Word program’s clip art library, you can try Google’s image search also.

Note for ESL Teachers: For lower level students, you can provide a list of simple search words or let the students use a picture dictionary to find words.

4. To resize your image proportionally, click the clip art or picture and then using your mouse,
click, hold and drag on one of the corner handles. (Dragging a side, top or bottom handle will cause the image to distort.) Release your mouse when the outline is the right size for your image.

5. When you select the graphic, if the handles that form in the corners and on the sides are solid black, it means you have an “in line” graphic, which means it will want to stay “in line” with your text. (See Figure 3) In order to be able to move it around freely, you need to change this format. To do so, right click the graphic and choose Format Picture from the resulting menu. Choose the Layout tab and select Tight from the wrapping style options. Now click once, somewhere on the document, but not on the graphic to “deselect” it.

6. To create the speech callouts, we will use AutoShapes. You will find AutoShapes on the Drawing toolbar. Click the down arrow next to the word AutoShapes and point to Callouts. Now choose one of the callout shapes. (The one that looks like clouds is considered a “thought balloon” and is used for thoughts rather than spoken words.)

7. A “Create your drawing here” box (also known as a Drawing Canvas) will probably appear (unless someone has turned it off) and the cursor will change into a crosshair. To draw the speech or thought callout, click, hold and drag the crosshair cursor in a diagonal manner on the Drawing Canvas to form the callout. If you want more than one callout, go ahead and draw them all now. Our example has three callouts. They do not have to be the right size or shape, just get them on the canvas.

8. Now click, hold and drag the graphic to the center of the page so you will have room for the speech balloons, then click, hold and drag on each callout to place them roughly where you want them. Do not worry about their size and shape right now. We will adjust that after we add text.

9. Click once inside the balloon (you should see the blinking text cursor now) and add text. If you cannot see some of the text, you may need to resize the callout just as you did the graphic.

10. If the pointer on the speech callout is not pointing the right direction, click on the edge of the callout so you can see the yellow square at the end of the pointer. (See Figure 4) Click, hold and drag the yellow square to where you want it. (Usually speech callouts are pointed near the person’s mouth and thought callouts near their head.)

11. If your creation seems crowded, turn the document to landscape orientation by going to File > Page Setup > Margins tab > Landscape. It will give you more horizontal room. Make any final adjustments to spacing etc. and you are done!

For those that want to be more creative, free comic book fonts are available at this Web site: http://www.blambot.com/fonts.shtml

This idea for an activity was based on a workshop presented at the CUE Conference in March 2007 by Barry Bakin who teaches at Los Angeles Unified School District – Division of Adult and Continuing Education. Thanks Barry. To see some comics done by Barry’s students visit: http://esl.adultinstruction.org/ClipArtComics.htm
Make Signs or Certificates with Creative Borders

Skills Presented:
- How to change page orientation
- How to add bullets
- How to add special page borders

Need to know:
- How to add clip art
- How to start a document and type in Word

Many times you want or need signs to advise students about classroom protocol or to announce other information. Or you may want to create certificates for student achievements like perfect attendance, mastering present-perfect tense in grammar, or any other milestone. Now you can make them look more professional with creative borders.

For a finished example of a sign, see Appendix B.

Make a Document with a Creative Border

1. Open a new blank document in Word.
2. Turn the document to landscape orientation by going to File > Page Setup > Margins tab. Select Landscape, then click the OK button.
3. Type the contents for the sign you would like to make. If you do not know what you would like your sign to say, use the text in Figure 5. Since it fills only a portion of the page, you’ll need to change font sizes, center the title, add bullets etc. (To add bullets, select the text you want bulleted and then click the bullet icon on the Formatting toolbar.)
4. To place a border around the entire page, go to the Format menu and select Borders and Shading. Now select the Page Border tab and find the field labeled Art near the bottom of the window. (See Figure 6) Using the drop-down arrow choose a border that is appropriate for the sign you are creating. There are lots of fun ones including a few in color.
5. If you want the border to be wider, use the Width field right above the Art field to increase or decrease the size of the border. When you are done, click OK and your fancy border will be in place.
6. You can add some clip art to the sign to get student’s attention. If you need instructions on how to do this, refer to the comic example, steps 2-5.
Here are some template resources for creating various award certificates:


Microsoft’s Template Gallery has many certificate templates. To find them visit: [http://office.microsoft.com](http://office.microsoft.com) Click the Template tab then scroll down the page to choose the **Award Certificates** category. On the left sidebar where it says “Filter by Product” choose **Word**. There are currently 17 certificates to choose from so there should be something that will meet your class needs.

---

**Make Bookmarks Using Tables**

**Skills Presented:**

- How to create a table and use table properties, including row heights and borders

**Need to know:**

- How to add clip art

This would be a great project, either as prizes for students or to have students make for family or friends. They could write a short poem or any sentiment for the intended recipient. Print them using a color printer (if available) on white cardstock, so they will not be too flimsy, and then laminate them so they will last. For a finished example, see **Appendix C**.

Here is one way to create three bookmarks that are six inches long and have a picture or clip art at the top.

**Make Bookmarks**

1. Open a blank document in Word.
2. Go to the **Table** menu and select **Insert > Table**.
3. Change the Table size to **3 columns** and **2 rows** and under **AutoFit behavior** make a **Fixed column width** of 2”. (See **Figure 7**) You can do this with either the spinner box arrows or by highlighting the numbers and retyping them. Click **OK**.
4. Then with your cursor in the top row of the table, go back to **Table > Table Properties > Row tab**.
5. Click the box in front of **Specify height**: and change the 0” to 2”. (See **Figure 8**) This will make the top box large enough for some clip art. Also change the box labeled **Row height is**: from **At Least** to **Exactly** using the drop-down arrow.
6. Click the **Next Row** button and set the height for **Row 2** to be 4” using the same method we used to change Row 1.
7. Now click inside one of the top cells of the table and go to Insert > Picture > Clip Art if you want to use something from Microsoft or choose From file if you have a picture on your computer you want to use (like a logo or small photo). Remember it needs to be a square to look right in the 2” x 2” area.

8. If you select a picture and it is too large (which it probably will be), select the Format Picture icon from the Picture toolbar. Click on the Size tab and set the largest dimension to 2” if your picture is not square or both dimensions to 2” if it is.

9. Just Copy [Ctrl+C] and Paste [Ctrl+V] this picture into the other two bookmarks if you want to use the same art/picture for all three.

10. Now place the cursor in the larger section at the bottom of the bookmark (the second row of the table), add your text, and format as you desire. Copy and Paste it to the other two bookmarks when you are done.

11. If you would like to eliminate the table borders so they do not show up as black lines around some areas of your bookmark, be sure your cursor is blinking somewhere in your table, select Table > Table Properties > Table Tab > Borders and Shading.

12. The Borders tab should be selected. (See Figure 9) Under Setting: choose None and on the right side where it says Apply to: be sure it says Table. An outline of the table will still be visible while you are working on the document, but it will not print.

13. Now Print the bookmarks. The only remaining step is to use a paper cutter to cut the table into 3 bookmarks and laminate them if you want to.

---

**Capturing & Modifying Images Using Paint with MS Word**

**Skills Presented:**

- How to use Paint to draw on an image and paste that image into Word

**Need to know:**

- How to start a document and type in Word
- How to move and/or resize an image in Word

Assume you want to teach students how to get from the school to a doctor’s office, grocery store, or other destination. You might also want to teach about giving directions – “Go left on VonKarmen St. and right on International Drive.” To do this visually, you would like to put a map on a handout, but using online map programs you can only get them to print the map, which would not include your activity instructions. We will combine the Copy command and the Paint program to capture the map image (or other clickable images) paint on it and place it in your Word document. (For a finished sample see Appendix D.) Here are the steps to do this:
Capturing Images for Use in Word

1. Open a blank document in Word. Type the title (Understanding Directions) or any other information you want above the image you will be adding. Make it Bold and Center the title. Enter a blank line or two.

2. Open your browser to find the map image you want. For our example we will use a map from Mapquest. http://www.mapquest.com Once at the Mapquest page, type in the following address: 10474 Mather Blvd., Mather, CA and click Search.

3. After the map opens, locate and select the Print button just below the page header. Right click on the picture of the map and choose Copy from the menu. (The copied picture is held on your computer’s internal clipboard.)

4. You will now use the Paint program to draw on the image. It is less hassle to do this in Paint than in Word. Open the Paint program, which is a free image editing program included in Windows XP. You should find it on your computer’s All Programs menu under Accessories.

5. With Paint open, just do a Paste function, either by using the key combination of [Ctrl-V] or by going to Edit on Paint’s menu bar and selecting Paste.

6. To draw the square for the destination, click the Rectangle icon, choose a color from the color panel at the bottom of the window, then choose the third option from the options palette (see Figure 10). (This option will draw a colored box with no outline using the foreground color.) Click, hold and drag diagonally to place the square on the image.

*Note: If it does not go exactly where you want it, remember to use Undo.*

7. To highlight the path from the point of origin to the destination, choose the Airbrush tool and choose the yellow paint color. Now click, hold and drag the tip of the spray along the road from the point of origin to the destination.

8. When you are done drawing on the map, go to Paint’s Edit menu, choose Select All. Now that your image is selected you can go back to the Edit menu and choose Copy.

9. Now go to your Word document, place the cursor where you want the image and do [Ctrl-V] to Paste it there. Voila! You now have the image in your document. If you want to relocate or change the size, you can treat it like any other image. Be careful trying to make it too much larger than the original though, as it will become pixelated (blurry).

10. With your cursor blinking at the bottom right hand side of your map, hit the [Enter] key on your keyboard twice, change the text align to left and finish typing your document.
Students Create Business Cards

Skills Presented:

- How to use templates for business cards or labels
- How to move a table’s column divider
- How to draw a box with the Rectangle Drawing tool

Need to know:

- How to download a template from the Internet
- How to create callouts using AutoShapes
- How to add clip art and tables

Equipment and Supplies needed:

- Computer connected to LCD Projector (preferably or overhead projector with screen-shots of steps on overheads)
- Business Card Paper (can be found at most office supply stores)
- (A less expensive approach might be to use white card stock and then cut the cards after printing.)

Even low level ESL students are taught to create business cards for themselves in Susan Gaer’s class at the Centennial Ed Center in Santa Ana. She explains the steps necessary to get your students creating business cards for themselves.

The first step is to teach the language involved in the business card. To help with this part of the process you will need to create the student handout. Here are the steps involved in using Word to create the handout. (See Appendix E for the example.)

Create the Handout for this Lesson

1. Open a blank document in Word.

2. Type the title “This is a business card.” Make it Arial font, size 14, centered, and bolded. Hit [Enter] twice.

3. Underneath the title, create a text box using the Text Box tool on the Drawing toolbar to draw a rectangle for the sample business card. With the cursor blinking in the box, insert appropriate clip art and resize the art to fit in the top left corner.

4. Click in the Text Box (business card rectangle), but NOT on the clip art, to deselect the clip art. Hit the [Enter] key twice and change the font size to 14 and centered. Type your information on the business card per the sample.

5. Now add the AutoShapes, as we did in the comic exercise, pointing to the various parts of the card per the sample. When you are finished, click your mouse just outside the drawing canvas on the lower right corner. At this point the items inside the Drawing Canvas are considered to be “in line with text” and you are placing your cursor at the end of the line to begin adding the rest of the text to the page. Press the [Enter] key a couple of times and...
then use the text **Align Left** button to move your cursor to the far left.

6. Change the **font size to 12**, type the sentence that appears before the table, and hit the **[Enter]** key.

7. Add a **Table** that has **8 rows** and **2 columns** and type the text from the example in the table. **Bold** the appropriate words. To move the table's column divider over to the left a bit, hold your cursor over the center line until it turns into a two-headed arrow, then **click, hold and drag** it to the left.

8. Click outside the table on the lower right side and add some space (by pressing the **Enter** key a few times) before the next sentence. Type the next sentence.

9. Using the **Rectangle** drawing tool, draw an empty box for the students to use to hand-write their business card.

**Teach the Information for the Business Card**

Use the handout to teach the pieces of information they will need to place on the business card such as: What is your name?, What is your address?, What is your telephone number/area code?, and What is your job? Students should practice asking and answering the questions in small groups.

Give the students a copy of a simple business card. Ask them to point to the name, street address, city, state, zip code, telephone number, and job title. Go over the cards again by asking questions like the questions on the handout we just created.

Next have the students handwrite their information in the box provided on the handout. They will use this when they go to the computer to create their business cards.

**Teach the Computer Skills**

Before you start working with the students on this project, you will need to find and download a business card template. HP has some for free at [http://www.hp.com/sbso/productivity/office/buscards.html](http://www.hp.com/sbso/productivity/office/buscards.html). After you choose one, the page will give you instructions on how to download it. Be sure you **Save** the file to the **Desktop** on each of the computers used for this project. If your school will not allow you to download from the Internet, you could download it using a computer not at the school, save it to a flash drive (also referred to as a thumb drive), and transfer it to the school computers.

Now it is time to teach the computer skills. It is helpful to have a projection system to teach the computer skills. If not, you will need to make a lot of overheads with screenshots of the various steps. Show students how to open the business card template. With a projector, this can be done with the language experience approach. Without a projector, just have screen shots to show the steps.

Have students type in the information about themselves that they had previously written on their sample card. Since there are 10 cards on the template, you can fit several students on one page and each can have 2-3 cards.
Steps for Using the Template

1. Start by double-clicking on the template icon. Your’s may be different so show the students where it is on the Desktop.

2. Word will open with the template as the document. Depending on which card you choose, you may need to explain how to delete the Text Box labeled Company Name. (Click the Company Name once then click the box border and hit the [Delete] key on your keyboard.)

3. Now have the student highlight the word Name and type their name. Then highlight the word Title and type their title. Continue with this process for the other information necessary to complete the business card. If the group catches on quickly, you could also demonstrate how to highlight, copy and paste all the text from one card to another since it would be faster than retyping all the information multiple times, but this is an optional step.

4. After all students have entered their information on one or more cards and the sheet is filled, Save the file then show them how to Print the cards. (You may want to test the print before using expensive paper to be sure your printer is handling the template correctly for use with your business card paper.)

To help insure your printer will handle the heavier paper correctly, you may want to adjust the type of paper it is handling. Each printer is different, but going to Print then clicking the Properties button (see Figure 11) and then looking for a Paper Type. Change it to Cardstock if the option is available.

After you have printed the cards successfully, celebrate!

Create an Interactive Template Form with Word

Skills Presented:

- How to modify table borders and merge table cells
- How to insert and format form fields including: fill-in fields, drop-down list boxes and check boxes
- How to protect the completed form

Need to know:

- How to open and type in a basic Word document
- How to add a table

Once you learn to create forms in Word, you can use them in a variety of ways. Students can complete them as part of a registration for a class or activity, as a way to teach ESL students about
completing online forms, or as part of a unit on employment applications. And they are easy to learn. When you are done creating the form, you can lock it so that nothing can be modified except the interactive fields. That way you can use the form over and over without having to create a new one each time a student fills it out.

Before opening your Word document, start by designing your form on paper. For best results, consider creating your forms using tables. You can place the label in one cell and the form field in another cell next to it.

Our sample Employment Application is in Appendix F:

1. Open a blank document in Word and type Employment Application at the top. Make it Arial, Bold, 16 pt., Centered.
2. Press [Enter] twice. Align text left and change the text size to 11 and turn off Bolding.
3. Add a table with 4 columns and 25 rows. Table > Insert > Table > 4 Columns > 25 Rows.
4. Using the sample application as a guide, type the form labels in the first three rows, leaving empty cells as necessary.
5. On row three, you can see that multiple cells are not necessary. We will “merge” these four cells into one by highlighting the row, then going to Table > Merge Cells.
6. Continue typing labels in the appropriate cells, but ignore the shaded boxes. Those will be added later. When you get to the section on what days and hours the applicant is interested in working, ignore the check boxes and just type the days and hours with a few blank spaces between each. Apply text bolding where necessary on the form and continue merging cells as required.
7. Be sure you can see the Forms toolbar by clicking View > Toolbars > Forms. The toolbar that should appear is shown in Figure 12.
8. To create a form field for Text, place the cursor on the form where you want the text to be typed and click the button on the Forms toolbar. You will notice that you now see a shaded gray rectangle. This is where text will be typed after you lock the form. It will expand to allow an unlimited amount of text unless you limit it by changing the Form Field Properties.
9. Now go to the cell where the user will type their phone number and add another form field for Text. This time we want to change the Form Field Properties so that the user can only type 12 characters for a phone number.
10. To change the form field properties right click the shaded rectangle and choose Properties from the menu (or click the Form Field Options button...
on the toolbar). You should see the dialog box as shown in Figure 13. This allows you to change the type of entry that can be made. Choose **Number** in the **Type** field. If you want to limit the number of characters that can be entered, use the **spinner box** or just type the number of characters where the word **Unlimited** is. We will make it **12** and then if you want to change the format of the final number you can type **###-###-####** in the **Number format** field. (When the form is locked and the user types in their number, the number will change to the correct format when the tab key is used to move to the next field.) Click **OK**.

11. Continue merging table cells and typing text until you finish the questions on what type of work the person is applying for. They will be answered with a Yes or No response. To create the field that has a drop down box to choose Yes or No, place the cursor at the end of the first sentence. Enter a few spaces then select the **Drop Down Form Field** button on the **Forms** toolbar. You will see the shaded rectangle again so right-click it and choose **Properties**.

12. You should now see the **Drop Down Form Field Options** dialog box in Figure 14. Here you will type in the choices you want the user to see when they click the drop-down box. In our case, we want **Yes** and **No**. So type **Yes** in the **Drop-down item** box and click the **Add** button. Then type **No** and the **Add** button. So that you don’t end up with any false answers because the user did not notice that they had to make a choice here, type **Choose Yes or No** and click the **Add** button.

13. Now we will reorder the items in the drop-down list so that **Choose Yes or No** is at the top. Click **Choose Yes or No**, then click the Up arrow twice to move it to the top. (See Figure 15) When you are done click **OK**. Do the same for the other two questions on this part of the application.

14. To create the check boxes where necessary, start by placing the cursor in front of “Mon” on the sixth row of the application. Click the **Check Box Form Field** button on the **Forms** toolbar. You will notice that a shaded check box has now been placed in front of “Mon.” Hit the [Spacebar] if you need to put some space between the box and the text. Continue adding check boxes wherever needed on the application.

15. To add a field for the **Date** on the eighth row of the application, click the **Text Form Field** button, then right-click and go to **Properties**. Choose **Date** in the **Type**: field, type **8** in the **Maximum length**: field, and type **MM/dd/yy** in the **Text format**: field. Click **OK**.

16. Finish placing any other Form Fields necessary. **Save** the application using normal saving methods.

17. When the application is complete, click the **Protect Form** button on the **Forms** toolbar. Now **Save** the form again **using a different name**. Then you can distribute the file to
your students to complete without fear of losing your original. When your students complete the application, have them save it under a different file name also.

Protecting the form will prevent users from accidentally changing anything except what they type on the form. Be aware that the user can click on the Protect Form button to unlock the form and make changes if the form toolbar is open. Password protecting the form is possible, but is outside the scope of this handout.

Instruct students using the form to use the [Tab] key to move from one field to the other. This will ensure that all the formatting properties are displayed correctly.

**Inserting and Using Microsoft (MS) Equation**

**Skills Presented:**
- Inserting a Microsoft (MS) Equation object and entering equations

**Need to know:**
- How to open and type in a basic Word document.

If you are a math or science teacher and you leave empty space on your Word documents so that you can go back and hand draw the mathematic or scientific symbols needed, this information is for you. You can use the MS Equation object to type those equations on your handout. (Note: These directions are specific to MS Word 2003, but MS Equation works exactly the same in PowerPoint.)

We will learn to insert a fairly simple equation, but if you have more complicated ones, it will handle most anything you need to type. The equation we will use is one for the calculation of interest. (See Appendix G for a sample student handout.)

**Using MS Equation to Type Equations in Word**

1. Open a blank document in Word. Type any information that needs to precede the formula you want to include.

2. Go to the **Insert Menu** and select **Object**. In the Object dialog box, scroll down to select **Microsoft Equation 3.0**. (See Figure 16)

   Note: If it is **not** there, talk to your tech support person and ask them to install the components of MS Office that were not installed originally. It is on the CD.

3. Select the **OK** button and two items will appear: a work area outlined in slashed lines (see Figure 17)
and the Equation toolbar (see Figure 18). Each button on the toolbar has a drop-down menu to allow you to select exactly what you need. You will return to the toolbar several times before finishing a complicated equation. Work carefully.

*Note: It may be best to discard an equation and start over when you are first learning to use MS Equation.*

4. Pay attention to where the flashing cursor is located before adding a new symbol from the toolbar. The MS Equation cursor has a vertical marker and a horizontal marker (see Figure 19). The horizontal marker underlines the portion of the equation you are currently working on. In the example in Figure 20, the left image indicates that you are working only on the numerator of the fraction. However, the right image indicates that you would still be working inside the parentheses, but your entry would be in relation to the entire fraction.

5. The equation that we will reproduce is shown here:

\[ A = P \left( 1 + \frac{r}{n} \right)^{nt} \]

6. Letters, numbers and basic math symbols can be found on your regular keyboard. So as we begin to type the equation, use the keyboard to type \( A \) [Space] = [Space]P[Space].

7. Go to the Equation toolbar to get the parentheses. Click the first button on the second row as shown in Figure 20 (the tool tip shows Fence templates). You will notice that there are a number of options with various types of brackets. We want this one. It will allow us to place the rest of our equations within its boundaries.

8. Go ahead and type 1+, but then we need to add a fraction. To add a fraction find the second button on the second row (the tool tip shows Fraction and radical templates) where you see this symbol. You will notice that there are apparently two fraction symbols. The one with the dotted frames for the numbers makes a full size fraction and the one with the solid black rectangles for the numbers will be a reduced size fraction. In our equation, the full size fraction would be acceptable, so choose this symbol.

9. The cursor will now be blinking in the numerator slot. Type the lower case \( r \) then use the [Down arrow] or the [Tab] key to get to the denominator box and type the \( n \).

10. Now hit the [Tab] key twice to move your cursor outside the parenthesis. The button on the Equation toolbar that controls superscript entries is the third button on the second row (Subscript and superscript tooltip). Choose the Superscript icon and type \( nt \).
11. Now you are almost done. At this point your equation should look like Figure 21. You may find that the spacing between the P and the opening parenthesis is kind of tight. We can modify that by placing the cursor between the two items and clicking the Spacing button on the Equation toolbar. It is the second button on the first row. You will need to select one of the icons to add more space. We chose a medium amount of space by selecting the second icon on the second row. You will notice that there is now more space between those elements and it looks more readable.

For more information on how the Equation Editor works, visit the Design Science Web site http://www.dessci.com/en/products/ee/ee_tips.htm It is the company that designed MS Equation and knows how best to use it. Microsoft's Help file is only marginally helpful.

OTAN Support

If you are having problems with anything you learned in this workshop or you need to find something on the OTAN Web site, just give us a call 800-894-3113 (CA Only) or 916-228-2580. Our reference and/or training staff will assist you - Monday through Friday, 8:00 am - 4:30 pm (excluding holidays).

You can also email your questions and/or support requests to: support@otan.us

On-line Evaluation

Please follow these steps to fill out the OTAN online evaluation form for the class you participated in:

Your Workshop Evaluation

1. Visit the OTAN Evaluation site: http://dev.otan.us/dev/otaneval
2. Select your workshop from the list provided.
3. Rate each statement A through F or N/A.
4. Type in any comments in the suggestion box provided at the bottom of the form.
5. Click on the SUBMIT MY EVALUATION button.
Appendix
Appendix A - Make Clip Art Comics for a Writing Exercise

Our new baby. He is so cute. I want him to grow up to be just like me.

I have high hopes for our new baby. I hope he will feel loved.

Wow, this is so different than where I was before! It's so bright and big. Whoaaaaa!!
Computer Lab Rules:

- No eating or drinking in the labs
- No games of any kind, internet chat or instant messaging.
- Do not install any software, or modify or delete any system files on any lab computers.
- Respect the equipment. Don’t remove or disconnect any labels, parts or cables.
- Keep the labs clean.
Appendix C - Bookmarks for Student Giveaways or a Student Project

"It is impossible for a man to learn what he thinks he already knows."
- Epictetus

"The first problem for all of us, men and women, is not to learn, but to unlearn."
- Gloria Steinem

"I treat people as if they were what they ought to be and you help them to become what they are capable of being."
- Goethe
Start by going right on Mather Blvd. for two blocks.

Then turn left on Whitehead St. for four blocks and stop at the Stop sign.

The street name changes to Mather Field Road. Continue to International Drive, and turn right on International Drive.

Turn left into the parking lot at 11012 International Drive.
Appendix E - Students Create Business Cards

This is a business card.

<table>
<thead>
<tr>
<th>Name</th>
<th>Street Address</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mary Smith</td>
<td>10494 Mather Blvd.</td>
</tr>
<tr>
<td>Teacher</td>
<td>Mather Field, CA 95655</td>
</tr>
<tr>
<td></td>
<td>(916) 228-2000</td>
</tr>
</tbody>
</table>

Answer the questions.

- What is the name on the card?
- What is the occupation?
- What is the street address?
- What is the city?
- What is the state?
- What is the zip code?
- What is the area code?
- What is the phone number?

Make your business card here. Write your name, street address, city, state, zip code, area code, and telephone number.
# Employment Application (Simplified)

<table>
<thead>
<tr>
<th>Applicant Name:</th>
<th>Home Phone:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Email Address:</td>
<td>Mobile Phone:</td>
</tr>
</tbody>
</table>

## Employment Positions
Position(s) you are applying for: [ ]

## Are you applying for:
- Temporary Work – such as summer or holiday work? [ ]
- Regular Part-time Work? [ ]
- Regular Full-time Work? [ ]

What days and hours are you available to work? Check all that apply:
- Mon [ ] Tue [ ] Wed [ ] Thu [ ] Fri [ ] Sat [ ] Sun [ ]
- 8:00a-12:00 [ ] 12:00p-4:00p [ ] 4:00p-8:00p [ ] 8:00a-12:00 [ ]

If hired, on what date can you start working? mm/dd/yy: [ ]

Are you over the age of 18? (If under 18, hire is subject to verification of minimum legal age.)
- Y [ ] N [ ]

## Education and Experience:
### High School
- School Name: [ ]
- School Address: [ ]
- School City, State, Zip: [ ]

Number of years completed: [ ]
Did you graduate? [ ] Y or [ ] N
What year? [ ]

## Previous Work Experience:
### Name of Employer: [ ]
### Business Type: [ ]

Name of Supervisor: [ ]
May we contact this employer for references? [ ] Y or [ ] N

Telephone Number: [ ]
Street Address: [ ]
City, state, zip: [ ]

Length of Employment (Include Dates): [ ]
Position & Duties: [ ]
Reason for Leaving: [ ]

## References
List below one person who has knowledge of your work performance within the last 4 years. Please include professional references only.
Name: First, Last: [ ]
Address: [ ]
Telephone Number: [ ]
City, state, zip: [ ]
Occupation: [ ]
Number of Years Acquainted: [ ]
Exponential and Logarithmic Functions

Application of e and Exponential Functions

In the calculation of interest, the following formula is often used:

\[ A = P \left( 1 + \frac{r}{n} \right)^{nt} \]

where
- A is the money accumulated
- P is the principal (beginning) amount
- r is the annual interest rate
- n is the number of compounding periods per year
- t is the number of years

Example: An initial investment of $1,000 is invested at a 12.5% annual interest rate, compounded annually, for 10 years. Using the above formula, we calculate the amount accumulated after 10 years as follows:

\[ A = P \left( 1 + \frac{r}{n} \right)^{nt} \]

P = $1000
r = 12.5% = .125
n = 1
t = 10 years

A = $1000 \left( 1 + .125 \right)^{10}
A = $1000 (1.125)^{10}
A = $1000 (3.247)
A = $3,247